videolinkit ei toimi

Kysymykset, palaute ja tiedotteita Fiat Forumia koskien. Lue täältä ylläpidon tiedotteet ennen rekisteröitymistä, esim. VIP-koodista!
Sämpy
Moderaattori
Viestit: 7537
Liittynyt: 16.04.2004 22:33
Paikkakunta: Tuulos

videolinkit ei toimi

Viesti Kirjoittaja Sämpy »

tai siis mitkään videosivustot ei avaudu, firefoxilla tai IE:llä. Useampaakin erinimistä sivustoa kokeillu. "sivun lataamisvirhe". :evil:

Kaikki muut sivustot tuntuu toimivan

Ei jostainsyystä aukea Adoben sivuiltakaan mitkään latausjutskat, mää mittään näistä tiedä mutta eikös flash player näihin liity? Viikko sitten kaikki toimi vielä normaalisti.

:evil: :evil:
Avatar
Nipa
GFF
Viestit: 3106
Liittynyt: 28.04.2003 23:05
Paikkakunta: Askola

Viesti Kirjoittaja Nipa »

Слава Україні - Героям слава
Мені не потрібна поїздка, мені потрібна амуніція.
Sämpy
Moderaattori
Viestit: 7537
Liittynyt: 16.04.2004 22:33
Paikkakunta: Tuulos

Viesti Kirjoittaja Sämpy »

Jaa-a. Liittymä on Ainan, tiedä onko joku isompi operaattori tuolla taustalla. Vika ollut kuitenkin viime viikon loppupuolelta ja koskee vain videosivuja joista sanoo "palvelinta osoitteessa blaa blaa blaa ei löytynyt".

Töissä nuo toimi joten ei liene yleinen ongelma?

Sain ladattua ulkomaiselta Adobesivulta flashplayerin uudestaan, ei auttanut. Tuli plärättyä tietosuoja-asetuksia mutta mitään rajoituksia ei löytynyt, palautin kaikkialla varuiksi oletusasetukset missä mahdollista.

Tuntuu että vika olis modeemissa tai yhteyksissä. Tällä Zyxel 660:llä oli ongelmia osuuspankin verkkosivujenkin kanssa joita ohjeitten mukainen päivityskään ei täysin poistanut.

Joku USB-modeemikin tuossa olisi mutta en tiedä miten se asennetaan, nykyinen toimii verkkokortin kautta. Mitään asennuslevykettä siihen ei ole ja oon vähän käsi näitten yhteyksien kanssa.
Jokainen Fiat on pelastamisen arvoinen.
www.saminosat.net
Sämpy
Moderaattori
Viestit: 7537
Liittynyt: 16.04.2004 22:33
Paikkakunta: Tuulos

Viesti Kirjoittaja Sämpy »

Jaa, nyt sai youtube perussivun auki ilman videokuvaa, sanoo että on "javascript" pois päältä tai vanha flashplayer. Mistä tuo ensimmäinen löytyy? Tietoturvainternet asetuksissa on Java VM:ää ja ties mitä mutta ei "script"iä.

On se hyvä etten työssä joudu näitä ihmettelemään..
Avatar
Midi^
GFF
Viestit: 1627
Liittynyt: 17.07.2003 14:30
Paikkakunta: Salo

Viesti Kirjoittaja Midi^ »

Hmm kokeileppa kirjottaa tuonne käynnistä/suorita "msconfig", sieltä sitten startup lehdykkä ja kai pitäisi löytyä jusched(tjsp) niminen ohjelma, tarkasta että se on ruksittu. Käsittääkseni se on joku javan taustasovellus, tosin itsellä se on pois päältä ja toimii mutta aina voi kokeilla. :)
Joona Karimaa GFF 1516
Avatar
Meltdown
Viestit: 2710
Liittynyt: 14.03.2005 00:20
Paikkakunta: Järjenpää

Viesti Kirjoittaja Meltdown »

no ei tolla ole mitään merkitystä.. toi on javaupdate checker..

tästä voisi zekata onko javascripti päällä... http://www.google.com/support/bin/answe ... swer=23852
There are 2 ways to do it - my way and the right way.
Vastaa Viestiin