500 1.2 käynnistysongelmat

Yleistä keskustelua Fiateista, mielipiteitä, kysymyksiä (ei tekniikka) yms.

500 1.2 käynnistysongelmat

ViestiKirjoittaja sebusto » 18.02.2018 03:31

Ongelmana auton käynnistys kun lämpötila alle nollan. Ajettu 63000tkm 2012 malli tehty kaikki huollot säännöllisesti.
jakoremppa tehty 60tkm jossa myös kaikki määräaikaishuollon kohteet öljyt tulpat yms. Käynnistettäessä "miettii" hetken ennen kuin käynnistyy. Deltalla löytäneet mitään syytä. Mitä kylmempi sen pahempi. Joskus joutuu käynnistämään jopa uudelleen ennen kuin lähtee käyntiin. Sähköissä ei "näyttäisi" olevan mitään ongelmaa. Olisko akussa silti häikkää? Mitään lisä lämppäreitä ei onnistu käyttämään tällä hetkellä. Ajaessa ei mitään ongelmaa. Toimii kuten pitää. Olisko jotain vinkkiä mistä vois johtua? Itsellä ei mitään osaamista autoista...
sebusto
 
Viestit: 1
Liittynyt: 18.02.2018 03:06

Re: 500 1.2 käynnistysongelmat

ViestiKirjoittaja VTO » 19.02.2018 16:32

Jos akkua epäilet ja tuntuu pyörittävän hitaasti niin aloita eliminointi siitä. Laita kaapelit kiinni toisesta akusta (kts käynnistys apuvirralla vaikka ohjekirjasta) ennen käynnistystä. Jos tilanne paranee, niin akkua lataamaan tai akkukauppaan.
VTO
 
Viestit: 797
Liittynyt: 06.07.2004 10:08
Paikkakunta: Helsinki

Re: 500 1.2 käynnistysongelmat

ViestiKirjoittaja TTT » 21.02.2018 19:57

Tuosta ekasta viestistä ei nyt kyllä selvinnyt, onko ongelma startin hidas pyöriminen, käyntiinlähtö vaiko käyntiinjääminen???

1,2-koneessa on heikkoa käynnistymistä - jos startti pyörii ihan ripeästi, mutta moottori ei vain pakkasella meinaa käynnistyä - aiheuttanut imusarjassa olevan anturin kuoleminen. Sama anturi mittaa ainakin vanhemmissa malleissa sekä imuilman määrää että lämpöä. Ainakin isäpapan Grande Puntossa tuon muutaman kympin anturin vaihto korjasi kylmäkäynnistymisongelman. Toki siinä ongelmat alkoivat ilmetä vasta pakkaskelillä. Nollan tienoilla lähti muistaakseni vielä hyvin, mutta kovilla pakkasilla ei oikein millään.
TTT
TTT
 
Viestit: 116
Liittynyt: 19.07.2004 15:20
Paikkakunta: Helsinki

Re: 500 1.2 käynnistysongelmat

ViestiKirjoittaja Croma T.i.e » 18.04.2018 22:04

Ei varsinaisesti käynnistysongelma ja ei siten osu täysin otsikkoon, parempaakaan en löytänyt joten tässä oman 500:n ongelma:

1.2 8v koneella oleva 2015 vuoden peli kyseessä ja nykii pikkukierroksilla, ulkoilman tai moottorin lämpötilalla ei ole väliä. Kaasu pohjassa vetää normaalisti eikä tunnu yhtään ponnettomammalta kuin kuuluiskaan...
Tyhjäkäynnillä myös huomaa äänestä että "pätkii" eli ihankuin välillä jäisi kipinä välistä. Ajettu 40tkm, tulpat juuri vaihdettu ja neljänkympin huolto muutenkin tehty.

Onko tuossa 1.2 koneessa ollut jotain tyyppimurhetta mikä tuon aiheuttaisi? Mitään vikakoodeja ei ole. Summassa ei viitsisi osia vaihtaa.
Fiat 500, Alfoja + Maserati
Avatar
Croma T.i.e
 
Viestit: 280
Liittynyt: 21.01.2003 18:21
Paikkakunta: Keuruu

Re: 500 1.2 käynnistysongelmat

ViestiKirjoittaja MultiplaJTDmies » 19.04.2018 15:14

Puolaongelmia on kaikissa uusimmissa FIRE-sukuisissa (näissähän on suorasytytys), joskus niiden takana ovat myös yksinkertaisesti huonot sytytyskaapelit, huono kontakti ja/tai saattavathan tulpatkin olla kuluneet eli kärkiväli kasvanut. Nämä harmit eivät välttämättä näy testereissäkään. Hyvällä menestyksellä on mm. Punton 16v-malleihin (80hv) vaihtamalla sytytyskaapelisarja saatu nykimisvika kertaheitolla hallintaan.

Mitenkäs nyt, kun kelit ovat lämmenneet hieman helmikuulta? Tai saitko kokeiltua pakkasilla "jumpperin" eli starttiboosterin kanssa: starttasiko äkäisemmin? Akku tosiaan voi olla huono, virta ei vaan yksinkertaisesti riitä. Tai löysitkö jotain muita apuja? Jos tuo vielä jatkaa tapojaan, itse ehkä kävisin jossain autosähköihin erikoistuneessa liikkeessä, niin voisivat testailla sähkölaitteita enemmänkin.
45 vuotta ja 127:sta Panda-"Nallukan", "Uuno(je)n", Ritmon, Tipon ja Puntojen kanssa Multiplahan ynnä Y10:iin sekä uuteen Ypsiloniin!
MultiplaJTDmies
GFF
 
Viestit: 469
Liittynyt: 22.01.2010 13:05
Paikkakunta: Päijät-Hämeestä pohjoiseen

Re: 500 1.2 käynnistysongelmat

ViestiKirjoittaja väisänen » 20.04.2018 05:37

Molemmissa sama jos ei mekaanista vikaa löydy eli softaa pitää muuttaa rikkaammalle. Ajossanykivään voi riittää bensapaineen nosto. Tankista säädintä irti voi saada muokattua (rakennetta en tiedä millainen on tankin päässä).

Ainiin ja lambda voi myös tehdä kiusaa jos nypyttää tasakaasulla jos siis ei katko sytytyspuolta.
-Cause my mouth's writing checks that my ass can't cash

-Fiat Croma

-Yamaha L-jetronikilla
Avatar
väisänen
 
Viestit: 3452
Liittynyt: 11.03.2006 20:29
Paikkakunta: Mynämäki Alkon vieres

Re: 500 1.2 käynnistysongelmat

ViestiKirjoittaja Luigi » 20.04.2018 13:56

Huomattavasti vanhempaa sukupolvea oleva 1-pisteruisku-Punto nyki, kun oli tarvikelambda, joiden toimivuus tunnetusti on mitä on. Nyppäämällä lambda irti nykiminen loppui. Tuossa uudessa se saattaa pistää koneen johonkin vikatilaan, jossa sen ei ole tarkoituskaan pelata kuin auttavasti, vanha Punto sen sijaan ei vaivautunut edes sytyttämään vikavaloa.
Insinööri kysyy, ja luonto vastaa
Avatar
Luigi
 
Viestit: 7754
Liittynyt: 17.10.2004 13:33
Paikkakunta: Huruslahden harmaa helmi


Paluu Yleinen Fiat-keskustelu

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä