Fiat Bravo T-Jet 2008 ajonesto-ongelma

Yleistä keskustelua Fiateista, mielipiteitä, kysymyksiä (ei tekniikka) yms.

Fiat Bravo T-Jet 2008 ajonesto-ongelma

ViestiKirjoittaja MatiasH » 11.12.2017 23:05

Moro,

Omaa tyhmyyttäni unohdin soittimen pauhaamaan pakkaseen. Yritin tunti sitten käväistä kaupassa ja startti hädintuskin pyörähti. Päätin antaa toisella autolla apuvirtaa ja kaapelit kytkiessäni auton jokainen ulkovalo syttyi, vilkut eivät vilkkuneet vaan paloivat tasaisesti. Laitoin virrat päälle ja ajotietokoneen kaikki tiedot olivat nollaantuneet (Ei kilometrilukema tietenkään) + ohjaustehostimen merkkivalo palaa.
Startti pyörii normaalisti, mutta ei käynnisty (ei saa kipinää). Ovia ei saa lukkoon eikä auki, eivätkä sisävalot syty ovia avatessa. Epäilen vahvasti ajonestoa? Yritin varmuudelta käynnistää myös vara-avaimella.
Onko mitään kotikonsteja ongelman tutkimiseen/hoitamiseen vai onko soitettava hinausauto hakemaan?

Oivoi, juuri päivällä kehuskelin auton huolettomuutta ja tähän se onni sitten päättyi, omasta huolimattomuudestani. :cry:

Toivottavasti apuja löytyisi.

-MH
MatiasH
 
Viestit: 3
Liittynyt: 19.10.2016 00:18

Re: Fiat Bravo T-Jet 2008 ajonesto-ongelma

ViestiKirjoittaja Nipa » 12.12.2017 09:11

Mittaa akkujännite levossa ja startin aikana.
Uusi akku saattaisi auttaa.
Kun kuulen maininnan nollatoleranssi, poistan pistoolistani varmistimen.
Avatar
Nipa
GFF
 
Viestit: 2561
Liittynyt: 28.04.2003 23:05
Paikkakunta: Askola


Paluu Yleinen Fiat-keskustelu

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä